motor läuft nicht auf allen Zylindern

Save-to-notepad Fa_subscribe

Hallo, habe da ein Problem mit einem Lada Niva 2121 4x4.

Ich hat den Zylinderkopf abgebaut weil er nicht immmer auf allen Zylindern lief.
Mußte dabei Feststellen das die Zylinderkopfdichtung schon mal erneuert wurde und der Kopf aber nicht Plan war" also undicht". Wurde dann alles gemacht und jetzt läuft er noch schlechter als vorher.
Was kann das den noch sein. Der motor hat erst 750000Km gelaufen.

Themen: Motor, LADA Niva
Details zum Fahrzeug: Baujahr 2007, 80 PS, 1700 ccm, Benzin, Schaltgetriebe
Fragte vor etwa 3 Jahren

6 Antworten Beste zuerst - Ältere zuerst

1

"Erst" 750.000km?? ... da macht manch Benziner schon 3mal die Grätsche. ^^

Stimmen denn die Steuerzeiten und ist die Kompression der Zylinder im grünen Bereich???

Im Übrigen kann der nicht nur manchmal auf allen Zylindern gelaufen sein .. bei einer permanenten Undichtigkeit zwischen Block und Kopf

Antwortete vor etwa 3 Jahren
Lo | Experte
 
0

Nein erst 75.000Km!
Kompression prüfe ich jetzt dann gleich.
Er lief vorher auf 3 Zylinder im Kaltstart und nach ca. 2 min auf allen 4zyl.Er ist auch mit Gas nachgerüstet ändert aber nichts am Lauf.

Antwortete vor etwa 3 Jahren
 
0

Läuft er denn JETZT auf allen 4 Zylindern?? .. und ist der Effekt verschwunden, dass er erst nach Warmlaufen besser läuft?

Dass er vor ZKD-Tausch erst nach Erwärmen des Motors besser lief, könnte wegen der Wärmeausdehnung doch von einer anfänglich undichten ZKD zu tun gehabt haben.

Wenn Kompression UND! Steuerzeiten OK, würde ich mir mal das Spritzbild der Einspritzventile anschauen (lassen); weiter den (hydraulischen?) Ventiltrieb.


*btw*
Das mit der "Null zuviel" bei der Laufleistung war schon zu vermuten; 750 Tkm in nur 4 Jahren Autoleben wären auch "etwas" viel ;-)

Antwortete vor etwa 3 Jahren
Lo | Experte
 
0

Ohne Kompressionstest hätte ich an dem Ding keine Schraube gedreht.
Wie sieht denn die Nockenwelle aus? Sind die Ventile richtig eingestellt?

Antwortete vor etwa 3 Jahren
GeloeschterNutzer
 
0

Danke für eure Antworten!
Die Steuerzeiten haben gepaßt und die Kompression auch. Einspritzung i.O.und die Nockenwelle auch.
Bei mehrmaligen nachfragen wurde mir gesagt das der Niva schon mal ein neue Dichtung bekommen hat.
Wie sich heraus stellte waren die Hydrostößel von der Ölversorgung abgeschnitten. Der Grund war das bei der ersten Reperatur scheinbar 8 Dichtscheiben nicht mehr eingebaut worden sind. Hba das jetzt behoben und man Staune er Läuft so ruhig das der Besitzer seinen eigen Wagen nicht mal Laufen gehört hat, als er in beimr abgehollt hat.

Nochmal dickes Danke

Antwortete vor etwa 3 Jahren
 
0

Hallo habe das gleiche Problem mit einem Niva.Er klappert von den Hydros ,Hydros sind alle neu.Das Problem ist das jemand eine ZKD gemacht hat und seit dem ist das klappern da,Bin echt am verzweifeln.Vieleicht kannst du mir sagen wo du die Dichtscheiben(vermutlich Kupferringe)reingemacht hast.Unter die Hydros?Unter die Oelversorgungsleitung?Waere echt super wenn du mir helfen koenntest>

Antwortete vor etwa 2 Jahren

Antwort hilfreich / Antwort nicht hilfreich?

War der Beitrag für Sie informativ oder nicht? Durch einen Klick auf die Pfeile können Sie Ihr Urteil abgeben. Bei einer positiven Bewertung erhält der Verfasser einen Pluspunkt im Profil, rutscht in der Liste der hilfreichsten User nach oben und hat die Chance, auf dem jeweiligen Fachgebiet zu einem Experten zu werden.

Ihre Antwort

Mitglied werden bei autoplenum.de?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

Lada Niva Bj 2007 , Anlasser klackt nur

Fragte jungjaeger vor etwa 1 Monat

Hallo Ihr Kann mir jemand sagen, woran das liegt das bei meinem Niva nur ein klacken zu hören ist wenn man die Zündung betätigt. Und wie bekomme ich den Anlasse evtl. ausgebaut ? Danke im voraus für die Hilfe.
zur Frage

3 Antworten | Themen: Motor, LADA Niva | 1 Stichwort: Anlasser

Gefunden im Forum für LADA Niva

Lada Niva springt warm schlecht an.

Fragte castner vor 3 Monaten

Hallo, ich habe meinen Niva im März 2014 neu gekauft. Wenn er kalt ist springt er sehr gut an. Nur beim abkühlen, also ab ca 15 min. nach abschalten des Motors, springt er sehr schlecht an. Ca 20 Umdrehungen braucht dann der Anlasser bis er wiede...
zur Frage

1 Antwort | Themen: Motor, LADA Niva | 4 Stichworte: Anlassen, Anspringen, Startproblem, Warmstart

Gefunden im Forum für LADA Niva

Lada Niva 1.7 Spannung und Temperatur schwankt

Fragte weboli vor 8 Monaten

Hallo, ich habe in den letzten 2 Wochen bereits die Batterie und die Lichtmaschine meines Lada Niva´s getauscht bzw. tauschen lassen, da das Auto nicht mehr angesprungen ist. Trotz Tausch der Lichtmaschine scheint mir der Fehler nicht ganz b...
zur Frage

3 Antworten | Themen: Motor, LADA Niva | 4 Stichworte: Lichtmaschine, Elektrik, Spannung, Anzeige

Gefunden im Forum für LADA Niva

Anlasser

Fragte thwenig vor 11 Monaten

Wo finde ich beim Lada Niva Baujahr 1985 den Anlasser?
zur Frage

1 Antwort | Themen: Motor, LADA Niva | 3 Stichworte: Anspringen, Anlasser, Einbauort

Gefunden im Forum für LADA Niva

Kühlerlüfter läuft ständig

Fragte dalbersdorfer vor 11 Monaten

Bei meinem Lada niva läuft sofort nach dem motorstart der kühlerlüfter sofort an die Temperatur steigt zwar schon auf ca 90 C ab und zu schaltet der Lüfter ganz kurz aus aber dann auch gleich wieder an das passiert aber nur im warmen Zustand. Hat ...
zur Frage

Beantworten | Themen: Motor, LADA Niva | 2 Stichworte: Kühler, Kühlsystem

Gefunden im Forum für LADA Niva