Der neue Audi Konfigurator funktioniert immer noch nicht?

Save-to-notepad Fa_subscribe

Mein Audi Konfigurator funktioniert noch nicht obwohl ich schon den neuen Adobe Flash Player installiert habe. Kann mir jemand vielleicht helfen.

Danke schon mal im Vorraus !!!

Themen: Sonstiges, AUDI
Fragte vor etwa 7 Jahren
Altea2004

5 Antworten Beste zuerst - Ältere zuerst

2

Kann es sein, daß man Active X dazu eingeschaltet haben muß?
Passiert das auch mit Mozilla, oder nur IE?

Antwortete vor etwa 7 Jahren
GeloeschterNutzer
 
1

Wieso, geht doch. Hab's gerade ausprobiert.

OS: Windows XP
Browser: Safari 3.1.2
Flash Version: 9.0

Antwortete vor etwa 7 Jahren
Saltkrokan
 
1

Ey Cb80, was ist das denn? Bei mir funktioniert der auch öfter nicht ... heute geht er aber wieder?!

Antwortete vor etwa 7 Jahren
youngtimer1978
 
0

Tsja, so is das Leben! ICh hab mich nach deiner letzten Frage mal schlau gemacht und des Rätsels Lösung gefunden.

Jetzt könnt ich es dir sagen, nur leider sitzt die Beleidung in deiner E-Mail an mich noch so tief, das ich mich dazu durchgerungen hab jetzt einfach mal meine Fresse zu halten :-)

Aber vielleicht kennt ja noch jemand anderes die Antwort !

Antwortete vor etwa 7 Jahren
Cb80
 
0

Nicht, das ich jetzt einen Audi wollte, aber bei mir funzt des!

Antwortete vor etwa 7 Jahren
Mudder | Experte

Antwort hilfreich / Antwort nicht hilfreich?

War der Beitrag für Sie informativ oder nicht? Durch einen Klick auf die Pfeile können Sie Ihr Urteil abgeben. Bei einer positiven Bewertung erhält der Verfasser einen Pluspunkt im Profil, rutscht in der Liste der hilfreichsten User nach oben und hat die Chance, auf dem jeweiligen Fachgebiet zu einem Experten zu werden.

Ihre Antwort

Mitglied werden bei autoplenum.de?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

Temparatuanzeige

Fragte MBaudi vor 3 Tagen

Hallo zusammen. Ich fahre eine Audi A4 B5 2,4 und habe ein Problem mit meiner Temp. Anzeige. Beim sehr warmen Wetter zeigt meine Temp. Anzeige nichts an. Bei dem aktuellen Wetter verhält sich die Anzeige morgens auf dem Weg zur Arbeit normal. B...
zur Frage

Beantworten | Themen: Motor, AUDI A4 | 1 Stichwort: Thermostat

Gefunden im Forum für AUDI A4

ist Luftmassenmesser defekt ?????

Fragte Yalmanli vor 5 Tagen

Ich hätte eine frage an die Profis Ich besitze eine Audi A6 2,5TDI Bj: 2000 Wie ich aufm Autobahn mit 130kmh in 6gang unterwegs mit einen Drehzahl zw 1300 und 1800 um Drehungen Auf eine mall hat es mit rucken angefangen und auf ein mall der Dre...
zur Frage

2 Antworten | Themen: Motor, AUDI A6 | 2 Stichworte: Drehmoment, Drehzahl

Gefunden im Forum für AUDI A6

Coming Home / Leaving Home f. AUDI A3 8P, BJ 2009

Fragte mk40004 vor 7 Tagen

Ich wollte mich erkundigen, ob es möglich ist, bei meinem AUDI A3 8P (BJ 2009) die Coming Home / Leaving Home - Funktion nachzuprogrammieren? Dies ist bei meinem Auto nicht serienmäßig installiert. Lichtsensor hat der Wagenen keinen. W...
zur Frage

1 Antwort | Themen: Sonstiges, AUDI A3 | 1 Stichwort: Sonstiges

Gefunden im Forum für AUDI A3

Audi 80 B1: Pflege für das Schiebedach

Fragte A80b1 vor 7 Tagen

Hallo, seit letzter Woche steht bei mir in der Garage ein Audi 80 B1 von 1972. Gesehen, verliebt - gekauft. So im Großen und Ganzen ist das Auto ok. Heute wollte ich dem Auto ein bisschen "Liebe" zukommen lassen und die Abläufe vom Schiebedach...
zur Frage

Beantworten | Themen: Autopflege, AUDI 80

Gefunden im Forum für AUDI 80

Ihre Frage...

Fragte nl1005 vor 8 Tagen

letzte Hoffnung hier!!!!! Wir haben einen Audi A5 quattro 3.2 Liter Baujahr 2010! Wir haben ein Problem das anscheinend unlösbar ist hier in Amerika kein audihändler könnte uns helfen! Seit 2 Monaten ist das motorlämpchen angegangen und er fing ...
zur Frage

2 Antworten | Themen: Audio & Navigation, AUDI A5 | 1 Stichwort: Elektrik

Gefunden im Forum für AUDI A5