Automatikproblem Renault Megane

Save-to-notepad Fa_subscribe

Hallo,

bei meinem Renault Megane BJ98 kommt bei kaltem Wetter ständig die Kontrolllampe für Sörungen der Elektronik der Einspritzanlage oder des Automatikgetriebes und das geschieht meistens mit einem ruckartiken Schalten des Automatikgetriebes das dann irgendwie nicht mehr so schaltet wie gewohnt. Mache ich die Zündung aus und starte den Wagen neu ist das Problem kurzzeitig weg. Angefangen hat der Fehler vor einem Jahr und nur früh nach kalten Nächten und da war das jedesmal nur einmal da und nach dem Neustart den ganzen Tag nicht mehr. Im Sommer war nichts davon zu sehen. Jetzt hat der das Problem aber ständig. Wenn ich sehr ruhig, also extrem 'sanft' fahre, geht alles aber sobald eine Last, wie zB. mehr und schneller Gas geben oder Steigungen hochfahren, anliegt tritt das wieder auf. Der Fehlerspeicher wurde bei Renault schon erfolglos ausgelesen. Das Getriebeöl wurde noch nie gewechselt und der Wagen hat jetzt 118000km runter. Hat jemand eine Idee was das sein kann? Wie gesagt, wenn die Temperaturen höher sind tritt der Fehler kaum auf und er schaltet wie gewohnt.

Themen: Service, RENAULT Megane
Fragte vor mehr als 4 Jahren

6 Antworten Beste zuerst - Ältere zuerst

Rate-up
1
Rate-down

Ich würd schnellst möglich einen Getriebeölwechsel machen.Bei meinem Früheren Toyota aus dieser Zeit,war ein Wechselintervall von 60.000km fürs Automatikgetriebeöl vorgeschrieben.(nur mal zum Vergleich)

Antwortete vor mehr als 4 Jahren
kraeker | Experte
 
Rate-up
1
Rate-down

Dachte ich ja auch aber die Werkstatt tippt auf ein Elektronikproblem!? Ich lasse das schon vorsichtshalber wechseln, weil mir das Risiko für einen Totalschaden zu hoch ist. Soll aber definitiv nicht daran liegen. Vieleicht hat ja jemand ein ähnliches Problem und weiß noch was anderes. Ich schreib auf jeden Fall ob der Ölwechsel was gebracht hat.

Antwortete vor mehr als 4 Jahren
 
Rate-up
1
Rate-down

Hallo Megane 22,

auch ich hatte einen Megane Automatik mit dem gleichen Problem. In einer französischen!!! Renaultwerkstatt wollte man die Einspritzanlage tauschen. Es war aber bei mir so, dass das Getriebeöl nach ca. 120tkm und sehr defensiver Fahrweise und dann meist Kurzstrecke des Vorbesitzers so verharzt war, dass das Getriebe nicht mehr sauber geschaltet hat und diese Kontrollleuchte für Automatikgetriebe und Einspritzanlage aufleuchtete. Auch bei mir war nach Ausschalten des Wagens der Fehler kurzzeitig weg. Ein Getriebeölwechsel später war das Problem weg. Also Getriebeöl wechseln und gut ist. Es ist sehr wahrscheinlich kein Elektronikproblem!!!

Antwortete vor mehr als 4 Jahren
Tom | Experte
 
Rate-up
1
Rate-down

Danke, war gerade in der Werkstatt und es kommt mir vor als müsste ich die zum Wechseln überreden. Zitat: Wir gucken morgen mal nach ob das Öl in Ordnung ist. Wenn es verbrannt riecht, ist es ein Getriebeschaden und da kann man nichts machen außer das ganze für 1700 Euro einschicken. Naja ich werde einfach drauf bestehen das es gewechselt wird auch wenn die Werkstatt es mehr oder weniger für sinnlos hält. Danke für Eure Antworten!!!

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Also leider brachte der Ölkwechsel nichts...:(

Wenn ich fahre wie ein Rentner mit Hut und das Getriebe unter 2000 Umdrehungen schaltet ist und bleibt alles in Ordnung. Sobald ich normal fahre ruckt es und die Leuchte kommt. Es bleibt jetzt die FRrage ob das der Drehzahlgeber oder die Modulatiosventile sind!? Hat jemand noch eine Idee dazu bevor ich ein Vermögen opfere obwohl es ehr ein Glücksspiel wird?

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Hallo genau jetzt hab ich auch so ein problem. Megane was war jetzt dein fehler?

Antwortete vor etwa 4 Jahren

Ihre Antwort

Mitglied werden bei autoplenum.de?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

Megane cabrio geht aus und springt nicht mehr an

Fragte Franzi85 vor 7 Tagen

Mein Renault megane Cabrio (Erstzulassung: 8/98) geht sobald er Betriebstemperatur erreich hat einfach aus und springt erst nach ca. 2 Stunden wieder an. Woran kann das liegen. War zum Auslesen in der Werkstatt, die konnten aber nichts genaues fin...
zur Frage

Beantworten | Themen: Motor, RENAULT Megane | 6 Stichworte: Betriebstemperatur, Motor geht aus, Startproblem, Überhitzung, Warmstart, Wasserverlust

Gefunden im Forum für RENAULT Megane

austausch der wasserpumpe bei megan classig

Fragte lehnhardtbernd vor 9 Tagen

habe vor 2 Tagen den Zahnriem weckseln lassen ! bin aber schlecht beraten wurden das die Wasserpumpe nicht mehr in den besten Zustand ist man hätte sie mit wecksen sollen.Wollte das in nach hinnein auch machen lassen,mir sagte man es sei jetzt zus...
zur Frage

1 Antwort | Themen: Sonstiges, RENAULT Megane | 4 Stichworte: Austausch, Wasserpumpe, Zahnriemenwechel, Zahnriemenwechsel-Intervall

Gefunden im Forum für RENAULT Megane

Was ist genau spur schiene am vorder Rad

Fragte neno vor 13 Tagen

Habe nicht Tech, Prüfung geschafft weil angeblich dieser Teil ist gebrochen, und mein Mechaniker sieht keine Bruch Teile beim Rad!
zur Frage

1 Antwort | Themen: Autoteile & Zubehör, RENAULT Megane | 3 Stichworte: Lenkgetriebe, Lenkradsäule, Radaufhängung

Gefunden im Forum für RENAULT Megane

Megane 1.4 16v Bauj.12.1999

Fragte hartmutlinnartz vor 18 Tagen

beim fahren im Regen auf der Autobahn ging er aus.Beim starten dreht der Motor springt aber nicht an. Zuhause stellte ich fest das kein Zündfunk mehr da ist. Kann mir hier jemand einen Tipp geben. Gruß Hartmut
zur Frage

1 Antwort | Themen: Motor, RENAULT Megane | 5 Stichworte: Anspringen, Elektronik, Motor geht aus, Zündfunke, Zündung

Gefunden im Forum für RENAULT Megane

dach öffnet schlecht

Fragte Billybillig vor 20 Tagen

Hallo, An meinem Renault Megane öffnet sich das Dach sehr schlecht. Kann es eine Sicherung sein. mfg, Uwe
zur Frage

1 Antwort | Themen: Sonstiges, RENAULT Megane | 5 Stichworte: E-Verdeck, Fehlersuche, Funktionsstörung, Sicherung, Verdeck

Gefunden im Forum für RENAULT Megane