Drastische Drehzahlschwankungen - Drosselklappe?

Save-to-notepad Fa_subscribe

Moin zusammen!



Mein A3 war vor kurzem in der Werkstatt. Bei der Gelegenheit wurde auch die Drosselklappe gereinigt, da sie nach Aussage des Mechnikers sehr verdreckt war. Nun habe ich allerdings das Problem das die Drehzahl sehr schwankt. Kurz nach dem Start dreht er auf fast 2000

danach geht sie im Stand fast so weit runter das er kurz davor ist auszugehen bzw. tut er dies sogar ab und zu. Nachdem ich mich nun durch etliche Posting gelesen habe, war ich mir sicher das es die Drosselklappe ist. Als ich nun die Ersatzteil Nummer von der Drosselklappe aufschreiben wollte ist mir ein Loch in dem Schlauch aufgefallen (siehe Foto). Ich bin ja kein Mechaniker aber ich würde sagen das es mit Sicherheit nicht gut ist wenn der dort Luft

bekommt, aber ist das der Auslöser der Schwankungen.



Bin für jede Hilfe dankbar!



Gruß

Ty

121926b5_big

Themen: Motor, AUDI A3
Fragte vor mehr als 4 Jahren

14 Antworten Beste zuerst - Ältere zuerst

Rate-up
4
Rate-down

Joo, da dürfte bei der Reinigung der Drosselklappe der Fehler erst eingebaut worden sein.

Der A3 hat eine Leerlauffüllungsregelung, die natürlich spinnt, wenn zusätzlich unkontrolliert Nebenluft gezogen wird.

Erneuer' den Schlauch .. bzw. lass das von der ausführenden Werkstatt erledigen; die haben's letztendlich ja auch verbockt .. und Dein A3 dürfte wieder "gesund" sein.

Falls dann immer noch das "Sägen" (so nennt man diese Drehzahlschwankungen) mehr oder weniger vorhanden ist, sollten noch Leerlauffüllungsregelung und CO-Grundeinstellung gecheckt werden.

Viel Erfolg!

Antwortete vor mehr als 4 Jahren
Lo | Experte
 
Rate-up
4
Rate-down

Wie Lo schon schrieb wird in diesem Fall der defekte Schlauch die Ursache sein.
Ansonsten müßte die Drosselklappe aber nicht nur gereinigt, sondern auch mit einem geeignetem Diagnosegerät elektronisch neu eingestellt werden.

Antwortete vor mehr als 4 Jahren
MOAS | Moderator Moderator
 
Rate-up
3
Rate-down

Ist kein Problem.
Nur wenn er dann immer noch nicht läuft mußt Du zum Einstellen in eine Werkstatt.

Antwortete vor mehr als 4 Jahren
MOAS | Moderator Moderator
 
Rate-up
3
Rate-down

Nicht ganz richtig.
Stimmt, das ist die Motorentlüftung.
Ist auf Deinem Bild nicht zu sehen, aber der dicke Schlauch, in den der unterbrochene mündet ist der Ansaugschlauch von der Drosselklappe zum Luftfilter.
Am Luftfilter sitzt der Luftmassenmesser, der die Motorelektronik über die angesaugte Luftmasse informiert.
Durch die undichte Stelle wird nun Luft angesaugt, die der Luftmassenmesser nicht "kennt".
Daher gibt er ein falsches Signal an das Steuergerät, so das dies nicht vernünftig arbeiten kann.
Das Ergebnis kennst Du ja.
Bau doch einfach den neuen Schlauch ein und berichte dann mal.

Antwortete vor mehr als 4 Jahren
MOAS | Moderator Moderator
 
Rate-up
1
Rate-down

Vielen Dank für die schnelle Info. Problem ist nur das der Wagen in Schwerin repariert wurde
und er nun wieder zuhause in Hamburg steht. Werde also gleich mal zum freundlichen Händler
fahren und so nen Schlauch besorgen. Einbau sollte ja ohne Probleme für einen Laien möglich
sein oder?

Antwortete vor mehr als 4 Jahren
 
Rate-up
1
Rate-down

So, habe das Teil grad beim freundlichen gekauft. Das Schlauchstück gab's natürlich nicht einzeln, musste das komplette Rohr kaufen, aber wenn's hilft :o) Zwischenzeitlich haben die das Schlaustück ausgetauscht, ist ein glatter Gummischlauch und nicht mehr geriffelt. Werde das Teil heute Abend mal einbauen und berichten..

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Ach das übliche Falschluftproblem... Da kann ich den vorhergehenden Posts nur zustimmen, einer neuer Schlauch sollte die Lösung bringen....

Beste Grüße!

Antwortete vor mehr als 4 Jahren
oldischrauber | Experte
 
Rate-up
0
Rate-down

Versuch es dich ganz einfach indem du das Loch mit Panzertape versiegelst!

Antwortete vor mehr als 4 Jahren
Ingoaudianer | Experte
 
Rate-up
0
Rate-down

Hallo zusammen!

Bis gestern Abend war ich mir aufgrund der Postings noch relativ sicher das es der Schlauch sein könnte. Nun hab ich heute morgen allerdings diese Info bekommen. Was haltet ihr davon? Finde es komisch das sich hier eigentlich alle einig sind das es nicht gut ist wenn dort ein Loch drin ist, diesen Posting sagt nun etwas völlig anderes. Da ich den Schlauch eh schon habe werde ich ihn selbstverständlich trotzdem einbauen, schaden kanns ja nicht...

Hier das Posting:
...also das Loch ist harmlos. Bei dem Schlauch handelt es sich um die Rückführleitung
Kurbelgehäuseentlüftung (Öldämpfe) zurück zum Motor über den Ansaugschlauch.

Bei mir war der ganze Schlauch unterbrochen, das Stück war mit der Zeit und wegen der Vibrationen weggebröselt, der Motor lief trotzdem recht gut. Soweit ich gesehen habe, ist an der Stelle am Hauptansaugschlauch noch ein kleines
Ventil eingebaut. Im schlimmsten fall zieht der Motor ein wenig mehr Frischluft bzw. die Dämpfe treten halt in den Motorraum aus.

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Alles klar! Baue das Teil morgen mal ein und werde das Ergebis berichten :o)

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Und? Hat es geklappt?

Antwortete vor mehr als 4 Jahren
MOAS | Moderator Moderator
 
Rate-up
0
Rate-down

Erstmal vielen Dank an alle!

Habe das Wochenende genutzt um das Teil einzubauen und kann nun nach zwei Tagen sagen das es erheblich besser geworden ist. Dieses extreme Sägen kommt nicht mehr vor, und die Motorleuchte ist inzwischen aus. Allerdings sinkt er noch manchmal im stop-and-go Verkehr relativ weit runter. Eventuell sollte ich die Drosselklappe noch
einmal einstellen lassen, was meint ihr?

Antwortete vor mehr als 4 Jahren
 
Rate-up
0
Rate-down

Ja, solltest Du tun, geht aber nur mit einem Diagnosegerät.

Antwortete vor mehr als 4 Jahren
MOAS | Moderator Moderator
 
Rate-up
0
Rate-down

Moin zusammen!

Es nimmt leide kein Ende. Nachdem ich nun den Schlauch zur Drosselklappe ausgetauscht habe läuft der Motor schon wesentlich ruhiger, auch die Motorleuchte ist aus, aber seit vier Tagen brennt dafür die ESP-Leuchte. Dazu kommt das es während der Fahrt zu kleinen Aussetzern kommt, so als wenn sich der Motor verschluckt. War also am Wochenende noch mal beim freundlichen um den Fehlerspeicher auslesen zu lassen. Ergebnis der Motor läuft zu mager und der Druckschalter der Servolenkung gibt unplausible Signale. Warum der Wagen zu mager läuft konnte mir der freundliche nicht sagen, da müssten die mal alles prüfen sagte er. Ich möchte jetzt jedoch erstmal diesen Druckschalter austauschen. Habe hier gelesen das man ihn selbst einbauen kann nur finde ich kein Ersatzteil das Servo Druckschalter heißt. Wie heißt das teil den genau und wo sitzt das eigentlich? Ich hoffe das im Anschluss zumindest dieser Fehler weg ist und die Leuchte aus bleibt. Sollte der Motor noch immer nicht ganz rund laufen würde ich noch mal die Drosselklappe prüfen, habe gelesen das die neu eigestellt werden muss wenn sie zwischenzeitlich Nebenluft bekommen hat. Was meint ihr zu dem
vorgehen?

Gruß
Ty


Antwortete vor mehr als 4 Jahren

Ihre Antwort

Mitglied werden bei autoplenum.de?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

Audi A3 2.0 Fsi 2004

Fragte Aligator20 vor etwa 21 Stunden

Wenn ich dass Auto kaltstarte oder damit fahr und es für ein paar Minunten abstelle und wider anstarte höre ich beim Motoraum so ein rattern wass wenn i dann aber ein Stück fahr ist es wieder weg. Wass kann das sein?
zur Frage

1 Antwort | Themen: Motor, AUDI A3 | 2 Stichworte: Anfahren, Motorraum

Gefunden im Forum für AUDI A3

Audi A3 Sportback Bj. 2006 Geräusche hinten rechts (Hinterachse/Dämpfer) bei Schlaglöchern und Gull

Fragte Puuseppe vor 4 Tagen

Moin ! Bei unserem A3 Sportback Bj. 2006 gibt es seit geraumer Zeit Geräusche (Scheppern-Klackern)beim Überfahren von Bodenunebenheiten(Gullis-Schlaglöcher ect) Geräuschquelle ist vermutlich im Bereich der Hinterachse rechts zu suchen. Klopfprobe...
zur Frage

Beantworten | Themen: Sonstiges, AUDI A3 | 2 Stichworte: Hinterachse, Stoßdämpfer

Gefunden im Forum für AUDI A3

Ärger mit dem Audi A3 beim starten Motor aus und SAFE in der Anzeige

Fragte regesgerd45 vor 5 Tagen

nach einem startversuch mit dem AUDI A3 Bj. 2011 ca. 32000 tkm Typ 8P geht der Motor aus und in der Anzeige erscheint SAFE 2. mal starten und der Motor startet und läuft alles ok. Bei Audi habe ich 2 neue Schlüssel bekommen und es soll jetzt a...
zur Frage

Beantworten | Themen: Motor, AUDI A3 | 4 Stichworte: Fehlermeldung, Motor geht aus, Starten, Startproblem

Gefunden im Forum für AUDI A3

mein Audi A3 sprang schlecht an und jetzt muß ich ihn anlaufen lassen um ih zu starten

Fragte steinernemeer vor 5 Tagen

erst sprang er schlecht an.Je öfter ich ihn startete um so schlechter sprang er an. Man drehte den Schlüssel und man hörte alles aber er sprang einfach nicht an. jetzt muß ich froh sein das er beim ersten mal starten noch anspringt aber beim zweit...
zur Frage

Beantworten | Themen: Sonstiges, AUDI A3 | 4 Stichworte: Starten, Startproblem, Anspringen, Anlassen

Gefunden im Forum für AUDI A3

Fehler P0726 "Motordrehzahl Eingangsbeschaltung Bereich/Leistung" - Problembehebung - A3 8P 1,9 TDI

Fragte stali8 vor 26 Tagen

Hallo Leute, hab derzeit den Fehlercode P0726 "Motordrehzahl Eingangsbeschaltung Bereich/Leistung" bei meinem A3 8P 1,9 TDI Bj. 2006 (193000 km). Vielleicht kurz noch zur Vorgeschichte: Ich hab gestern den Kühlwasserschlauch (Audi Nr: ...
zur Frage

4 Antworten | Themen: Motor, AUDI A3 | 3 Stichworte: Abgassystem, Auslesegerät, Kühlwasserverlust

Gefunden im Forum für AUDI A3